~ancarda/coverage-enforcer#4: 
Support symfony/console 6.x

Currently, coverage enforcer requires symfony/console:^5.2. This should be expanded to symfony/console:^5.2|^6.0 if possible.

Status
RESOLVED FIXED
Submitter
~ancarda
Assigned to
No-one
Submitted
2 years ago
Updated
2 months ago
Labels
No labels applied.