~cnx/ipwhl#14: 
Upgrade argon2-cffi

As of argon2-cffi 21.3.0, the package now is platform-independent (none-any), but depends on another platform-dependent package, argon2-cffi-bindings. Among our supported platforms only cp38 is packaged, so let's work with upstream to resolve this packaging issues.

Status
REPORTED
Submitter
~huyngo
Assigned to
No-one
Submitted
5 months ago
Updated
5 months ago
Labels
data