~melchizedek6809/WolkenWelten#103: 
Doesn't run with GL 3.1

The Game needs at least a 3.3 context, although it should actually run on devices which only support 3.1, for example an X220 running Windows.

Status
REPORTED
Submitter
~melchizedek6809
Assigned to
No-one
Submitted
10 months ago
Updated
10 months ago
Labels
Annoyance