~mil/sxmo-tickets#470: 
Support nwg-launchers for accessibility

https://pleroma.debian.social/notice/AGJOZxwJPmLbOTANcm

We should edit sxmo_dmenu.sh to support nwg-launchers if installed. gtk has better accessibility than bemenu/dmenu as reasoned by the maintainer.

Status
REPORTED
Submitter
~anjan
Assigned to
No-one
Submitted
4 months ago
Updated
4 months ago
Labels
feature