~nprescott/quiescent#4: 
pypi is out of date

pip will still pull down Jinja because it is an old release

Status
REPORTED
Submitter
~nprescott
Assigned to
No-one
Submitted
2 years ago
Updated
2 years ago
Labels
No labels applied.