~sara/emdr-lightbar#1: 
Update all dependencies

Update all dependencies and maybe switch to a better package manager in the mean time (PDM?)

Status
RESOLVED IMPLEMENTED
Submitter
~sara
Assigned to
Submitted
1 year, 10 months ago
Updated
1 year, 10 months ago
Labels
No labels applied.

~sara REPORTED IMPLEMENTED 1 year, 10 months ago

Register here or Log in to comment, or comment via email.