~sircmpwn/builds.sr.ht#182:
freebsd/latest uses /quaterly package set

It should probably use /latest?

See https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=235178

Status
RESOLVED FIXED
Submitter
~emersion
Assigned to
No-one
Submitted
6 months ago
Updated
6 months ago
Labels
No labels applied.

~emersion REPORTED FIXED 6 months ago

We now use the latest package set.

Register here or Log in to comment, or comment via email.